00:00
00 Mois 0000
Contribution de 4 - Logiciels requis

Version du 2012-06-19T15:49:13+0200

Créateur: 69100

Titre: 4 - Logiciels requis

Pour travailler sur la FOAD, vous devez avoir sur votre ordinateur :

  • Un navigateur internet à jour (internet explorer 8 ou supérieur, firefox ou chrome)
  • Une version récente de flash player téléchargeable ici : http://get.adobe.com/fr/flashplayer/
  • La dernière version d'adobe reader : get.adobe.com/fr/reader/